SOPORTE TEMAS NOVENO GRADO MICROSOFT OFFICE EXCEL
Para profundizar más acerca de los diferentes temas del programa de Microsoft Office Excel, Usted encontrará varios links de los cuales podrá abrir (haciendo clic a cada uno). ¡ÁNIMO!
SOPORTE EXCEL NOVENO.doc
Documento Microsoft Word 47.5 KB
ENUNCIADO DE PROBLEMAS APLICANDO LAS HERRAMIENTAS DE MS EXCEL.
Estructurar enunciados de problemas con las herramientas y opciones que ofrece la ventana de Ms Excel solucionando operaciones, pensamientos lógicos...
Enunciado_Docenas_9.doc
Documento Microsoft Word 23.5 KB
FUNCIÓN POTENCIA - REGLA DE TRES SIMPLE Y RAÍZ.
La función potencia resulta de multiplicar un número por si mismo la cantidad de veces que indica su exponente.
La regla de tres simple se utiliza para resolver problemas que implican relaciones directamente proporcionales entre dos pares de valores.
La función Raíz te ayuda a encontrar el número que multiplicado por si mismo da como resultado el radicando.
POTENCIA_REGLA_DE_TRES SIMPLE_RAIZ.xls
Tabla de Microsoft Excel 30.0 KB
OPERACIONES - FÓRMULAS VARIAS
Una fórmula es la definición de una operación aritmética o lógica que asocia una serie de valores o celdas para calcular un nuevo valor.
Debe iniciarse con un signo igual (=), por ejemplo, =0,1 * A2 produce la multiplicación del valor 0,1 por el contenido de la celda A2.
Una fórmula relaciona una serie de valores con operadores matemáticos, referencias a celdas o funciones para producir un nuevo valor. Siempre debe iniciar con un signo = . Los siguientes son ejemplos de fórmulas:
=SUMA(A3:A9)
=A8 * F5
=850 - 230
OPERACIONES CON FORMULAS VARIAS.xls
Tabla de Microsoft Excel 36.5 KB
EJERCICIO: ASISTENCIA E INASISTENCIA - MODELO N° 01
Cómo elaborar una tabla en Microsoft Excel aplicando las fórmulas correspondientes para generar la Asistencia e Inasistencia a clases.
Modelo N° 01.
EXCEL_ASISTENCIA_ESTUDIANTES_UNO.xls
Tabla de Microsoft Excel 78.5 KB
EJERCICIO: ASISTENCIA E INASISTENCIA - MODELO N° 02
Cómo elaborar una tabla en Microsoft Excel aplicando las fórmulas correspondientes para generar la Asistencia e Inasistencia a clases.
Modelo N° 02.
EXCEL_ASISTENCIA_ESTUDIANTES_DOS.xls
Tabla de Microsoft Excel 414.5 KB
EJERCICIO: INGRESOS - EGRESOS - SALDO
Representa datos de diferentes maneras para facilitar su interpretación y análisis en el programa de Microsoft Office Excel.
Cómo elaborar una tabla en Microsoft Office Excel aplicando las fórmulas correspondientes para obtener el Ingreso, Egreso y Saldo de un extracto de cuenta.
EXCEL_INGRESOS_EGRESOS.xls
Tabla de Microsoft Excel 27.0 KB
EJERCICIO: PRODUCTOS CON IVA
La expresión “IVA” es la sigla del “Impuesto al Valor Agregado” más conocida en Colombia como “Impuesto sobre las ventas”.
EXCEL_IVA.pdf
Documento Adobe Acrobat 26.3 KB

Aviso de Copyright:

Derecho de autor © 2007 – 2016  

Araceli F. Britton Huffington. Todos los derechos reservados.

Copyright © 2007 – 2016 

Araceli F. Britton Huffington. All rights reserved.